ID CVE-2012-1741
Summary Unspecified vulnerability in the Enterprise Manager for Fusion Middleware component in Oracle Fusion Middleware 10.1.3.5 allows remote attackers to affect confidentiality and integrity via unknown vectors related to User Administration Pages.
References
Vulnerable Configurations
  • Oracle Fusion Middleware 10g 10.1.3.5
    cpe:2.3:a:oracle:fusion_middleware:10.1.3.5
CVSS
Base: 5.8 (as of 18-07-2012 - 10:30)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK MEDIUM NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL PARTIAL NONE
nessus via4
NASL family Web Servers
NASL id ORACLE_HTTP_SERVER_CPU_JUL_2012.NASL
description According to its banner, the version of Oracle Fusion Middleware HTTP Server installed on the remote host is affected by an unspecified flaw in the User Administration Pages of the Enterprise Manager for Fusion Middleware component. A remote attacker can exploit this to impact the host's integrity or gain unauthorized access to information.
last seen 2019-02-21
modified 2018-11-15
plugin id 78085
published 2014-10-08
reporter Tenable
source https://www.tenable.com/plugins/index.php?view=single&id=78085
title Oracle Fusion Middleware HTTP Server (July 2012 CPU)
refmap via4
bid 54492
confirm http://www.oracle.com/technetwork/topics/security/cpujul2012-392727.html
mandriva MDVSA-2013:150
osvdb 83951
sectrack 1027264
xf fusionmiddleware-emuap-cve20121741(76994)
Last major update 10-10-2014 - 00:51
Published 17-07-2012 - 18:55
Last modified 28-08-2017 - 21:31
Back to Top