ID CVE-2012-1729
Summary Unspecified vulnerability in the Hyperion BI+ component in Oracle Hyperion 11.1.1.3 and earlier allows remote attackers to affect integrity via unknown vectors related to UI and Visualization.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:hyperion:11.1.1.3
    cpe:2.3:a:oracle:hyperion:11.1.1.3
  • cpe:2.3:a:oracle:hyperion:11.1.1
    cpe:2.3:a:oracle:hyperion:11.1.1
CVSS
Base: 4.3 (as of 18-07-2012 - 10:11)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK MEDIUM NONE
Impact
ConfidentialityIntegrityAvailability
NONE PARTIAL NONE
refmap via4
bid 54509
confirm http://www.oracle.com/technetwork/topics/security/cpujul2012-392727.html
mandriva MDVSA-2013:150
osvdb 83953
sectrack 1027273
xf hyperionbi-uiandvisualization-cve20121729(77013)
Last major update 10-10-2013 - 23:42
Published 17-07-2012 - 18:55
Last modified 28-08-2017 - 21:31
Back to Top