ID CVE-2011-2177
Summary OpenOffice.org v3.3 allows execution of arbitrary code with the privileges of the user running the OpenOffice.org suite tools.
References
Vulnerable Configurations
CVSS
Base: 5.0
Impact:
Exploitability:
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
Last major update 27-11-2019 - 17:15
Published 27-11-2019 - 17:15
Last modified 29-11-2019 - 12:24
Back to Top