ID CVE-2007-4296
Summary Unspecified vulnerability in assp.pl in Anti-Spam SMTP Proxy Server (ASSP) 1.3.3 has unknown impact and attack vectors.
References
Vulnerable Configurations
  • cpe:2.3:a:anti-spam_smtp_proxy:server:1.3.3:*:*:*:*:*:*:*
    cpe:2.3:a:anti-spam_smtp_proxy:server:1.3.3:*:*:*:*:*:*:*
CVSS
Base: 7.5 (as of 29-07-2017 - 01:32)
Impact:
Exploitability:
CWE NVD-CWE-Other
CAPEC
Access
VectorComplexityAuthentication
NETWORK LOW NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL PARTIAL PARTIAL
cvss-vector via4 AV:N/AC:L/Au:N/C:P/I:P/A:P
refmap via4
bid 25249
confirm http://sourceforge.net/forum/forum.php?forum_id=722845
osvdb 39524
secunia 26316
vupen ADV-2007-2834
xf assp-assp-unspecified(35910)
Last major update 29-07-2017 - 01:32
Published 10-08-2007 - 20:17
Back to Top