ID CVE-2007-3915
Summary Mondo 2.24 has insecure handling of temporary files.
References
Vulnerable Configurations
  • cpe:2.3:a:mandriva:mondo:2.24:*:*:*:*:*:*:*
    cpe:2.3:a:mandriva:mondo:2.24:*:*:*:*:*:*:*
CVSS
Base: 6.4
Impact:
Exploitability:
CWE CWE-668
CAPEC
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
assigner via4 cve@mitre.org
vulnerable_product via4 cpe:2.3:a:mandriva:mondo:2.24:*:*:*:*:*:*:*
Last major update 07-11-2019 - 22:15
Published 07-11-2019 - 22:15
Last modified 08-11-2019 - 22:20
Back to Top