ID CVE-2007-3869
Summary Multiple unspecified vulnerabilities in the Customer Relationship Management Online Marketing component in Oracle PeopleSoft Enterprise 8.9 Bundle 26 and 9.0 Bundle 7 allow remote authenticated users to have an unknown impact, aka (1) PSE04 and (2) PSE05.
References
Vulnerable Configurations
  • Oracle PeopleSoft Enterprise 8.9 Bundle 26
    cpe:2.3:a:oracle:peoplesoft_enterprise:8.9:bundle26
  • Oracle PeopleSoft Enterprise 9.0 Bundle 7
    cpe:2.3:a:oracle:peoplesoft_enterprise:9.0:bundle7
CVSS
Base: 7.5 (as of 20-07-2007 - 08:35)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL PARTIAL PARTIAL
refmap via4
cert TA07-200A
confirm http://www.oracle.com/technetwork/topics/security/cpujul2007-087014.html
hp
  • HPSBMA02133
  • SSRT061201
misc
sectrack 1018415
secunia
  • 26114
  • 26166
vupen
  • ADV-2007-2562
  • ADV-2007-2635
xf oracle-cpu-july2007(35490)
Last major update 22-10-2012 - 22:31
Published 18-07-2007 - 15:30
Last modified 28-07-2017 - 21:32
Back to Top