ID CVE-1999-0684
Summary Denial of service in Sendmail 8.8.6 in HPUX.
References
Vulnerable Configurations
  • HP sendmail 8.8.6
    cpe:2.3:a:hp:sendmail:8.8.6
CVSS
Base: 5.0 (as of 01-01-2004 - 00:00)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW NONE
Impact
ConfidentialityIntegrityAvailability
NONE NONE PARTIAL
nessus via4
NASL family HP-UX Local Security Checks
NASL id HPUX_PHNE_17190.NASL
description s700_800 11.00 sendmail(1m) 8.8.6 patch : sendmail release 8.8.6 causes Denial of Service failures.
last seen 2018-09-02
modified 2013-04-20
plugin id 16933
published 2005-02-16
reporter Tenable
source https://www.tenable.com/plugins/index.php?view=single&id=16933
title HP-UX PHNE_17190 : s700_800 11.00 sendmail(1m) 8.8.6 patch
refmap via4
hp HPSBUX9904-097
Last major update 09-09-2008 - 08:35
Published 19-04-1999 - 00:00
Back to Top